<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
	              <meta name="viewport" content="width=1104">
    <base href="http://www.casmadrid.org/index.php/noticias/826-2017-08-09-los-encerrados-del-hospital-del-bierzo-necesitan-tu-apoyo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="casCAS" />
	<meta property="og:title" content="(2017-08-09)  Las personas encerradas en el hospital del Bierzo necesitan tu apoyo" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.casmadrid.org/index.php/noticias/826-2017-08-09-los-encerrados-del-hospital-del-bierzo-necesitan-tu-apoyo" />
	<meta property="og:site_name" content="CasMadrid" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>CasMadrid - (2017-08-09)  Las personas encerradas en el hospital del Bierzo necesitan tu apoyo</title>
	<link href="http://www.casmadrid.org/templates/gk_magazine/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.casmadrid.org/index.php/component/search/?Itemid=377&amp;catid=20&amp;id=826&amp;format=opensearch" rel="search" title="Buscar CasMadrid" type="application/opensearchdescription+xml" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_magazine/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/typography/typography.style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casmadrid.org/templates/gk_magazine/css/typography/typography.iconset.style2.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Varela+Round" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 270px; }body,
html, 
body button, 
body input, 
body select, 
body textarea { font-family: 'Open Sans', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6 { font-family: 'Varela Round', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebar { width: 25%; }
#gkInset { width: 17%; }
#gkContent { width: 83%; }
#gkContentWrap { width: 75%; }
.gkPage { max-width: 1024px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"system.keepalive":{"interval":3540000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/system/js/core.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script src="http://www.casmadrid.org/templates/gk_magazine/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.casmadrid.org/templates/gk_magazine/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.casmadrid.org/templates/gk_magazine/js/fitvids.jquery.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?b08d757e8e25dc3aa7534755cbb739f0" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.casmadrid.org/templates/gk_magazine";

$GK_URL = "http://www.casmadrid.org/";

	</script>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.casmadrid.org/templates/gk_magazine/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.casmadrid.org/templates/gk_magazine/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.casmadrid.org/templates/gk_magazine/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.casmadrid.org/templates/gk_magazine/js/respond.js"></script>
<script type="text/javascript" src="http://www.casmadrid.org/templates/gk_magazine/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580" data-layout="center">	
			
	
    <section id="gkPageTop">
    	<div class="gkPage">                    	
		    
          <a href="http://www.casmadrid.org/ " id="gkLogo" class="cssLogo">CasMadrid</a>
     		    
		    		    <div id="gkBannerTop">
		    	

<div class="custom"  >

	<p><img src="/images/banners/banner2.jpg" alt="" /></p>	
</div>

		    </div>
		    		    
		        	</div>
    </section>

	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
								
								
					
				
				<section id="gkMainbody">
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
		
	<header>
		
				
				<h1 itemprop="name">
							(2017-08-09)  Las personas encerradas en el hospital del Bierzo necesitan tu apoyo					</h1>
			</header>

	
<div class="itemBody">
					
		
		
		
		
		<span itemprop="articleBody">
		<p style="text-align: center;"><span style="color: #ff0000;"><strong>A TODOS LOS GRUPOS QUE DEFIENDEN UNA SANIDAD PUBLICA SIN ANIMO DE LUCRO, Y CON CONTROL DEMOCRATICO POR PARTE DE LA POBLACION</strong></span></p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>A LA POBLACION DEL AREA DE SALUD DEL BIERZO Y LACIANA</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">En relaci&oacute;n con el encierro que desde hace dos semanas est&aacute;n manteniendo compa&ntilde;erxs de la Asamblea de Usuarios de la sanidad p&uacute;blica del Bierzo y Laciana, y ante ciertas declaraciones realizadas en los &uacute;ltimos d&iacute;as por parte de la Gerencia del &Aacute;rea del Bierzo y otros grupos, desde la Coordinadora Anti Privatizaci&oacute;n de la Sanidad, queremos informar:</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- El encierro se ha llevado a cabo una vez que se ha comprobado que todas las denuncias y peticiones realizadas en los &uacute;ltimos a&ntilde;os, en defensa de una atenci&oacute;n sanitaria de calidad y para todxs, han sido in&uacute;tiles, ya que la Administraci&oacute;n Sanitaria ha hecho o&iacute;dos sordos, hecho constatado por el continuo deterioro asistencial en la zona, que en algunos casos se ha confirmado incluso mediante sentencias judiciales. Esta lucha ha hecho visible en el resto del Estado la calamitosa situaci&oacute;n sanitaria del Bierzo y Laciana, sacando a la luz publica el sufrimiento de decenas de pacientes, invisibles para la Administraci&oacute;n y las Plataformas oficialistas.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- La historia nos demuestra que sin luchas de los propios afectados, que vayan a la ra&iacute;z de los problemas, no hay resultados. Las cr&iacute;ticas a esta lucha por parte de determinados grupos es una medida cobarde, que nos recuerda las que recibimos en CAS entre 2004-2012 cuando denunci&aacute;bamos en solitario el proceso de privatizaci&oacute;n que se estaba produciendo en Madrid (mucho antes del surgimiento de la marea blanca en 2012), as&iacute; como en 2009, cuando presentamos en el Congreso 500.000 firmas pidiendo la derogaci&oacute;n de la Ley 15/97, y se nos acusaba de radicales y de alarmar a la poblaci&oacute;n, por parte de algunos grupos que hoy enarbolan la &ldquo;defensa de la sanidad p&uacute;blica&rdquo;.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- El d&eacute;ficit de personal en todo el Sistema Nacional de Salud es cr&oacute;nico y end&eacute;mico, habi&eacute;ndose agravado tras los recortes de los &uacute;ltimos a&ntilde;os. En las &aacute;reas m&aacute;s alejadas de las grandes ciudades, la situaci&oacute;n se agrava aun mas por diversos factores, sufriendo en mayor medida el deterioro. Durante todos estos a&ntilde;os, los sindicatos subvencionados no han llevado a cabo ninguna medida contundente que permita garantizar plantillas suficientes y con empleo de calidad en el sistema sanitario, cada vez m&aacute;s deteriorado como se puede comprobar con las noticias diarias que de nuevo este verano nos hablan de centros colapsados, plantas cerradas, listas de espera vergonzosas, etc.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- En los &uacute;ltimos a&ntilde;os, se han producido decenas de ocupaciones de centros sanitarios en diversos puntos del estado (Catalunya, Madrid, Extremadura.....) por parte de grupos de usuarios y trabajadores, ya sea para protestar contra el deterioro, o contra su cierre, una vez constatada la inacci&oacute;n de los partidos pol&iacute;ticos y sindicatos de siempre. La acci&oacute;n de los compa&ntilde;erxs del Bierzo y Laciana es una m&aacute;s de este tipo de medidas de acci&oacute;n directa, y ha conseguido romper el silencio medi&aacute;tico sobre la situaci&oacute;n sanitaria. Las movilizaciones descafeinadas tipo &ldquo;abraza el hospital&rdquo; han demostrado su inutilidad en sobradas ocasiones, aunque eso si, han servido para que los pol&iacute;ticos de turno se retraten y las rentabilicen en su propio provecho.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- Defendemos un asistencia sanitaria de calidad para todxs. Las listas de espera se est&aacute;n incrementando en todo el estado. Si en algunas zonas, como puede ser el caso del hospital del Bierzo, se ha producido una reducci&oacute;n en los &uacute;ltimos meses, hay que aclarar que ha sido debido a los importantes intereses existentes para derivar los pacientes a los centros privados mientras los recursos del hospital se han mantenido infrautilizados. Hay suficiente evidencia cient&iacute;fica internacional que demuestra que la asistencia sanitaria en centros con &aacute;nimo de lucro tiene peores resultados, tanto de calidad (mayor mortalidad y complicaciones), como econ&oacute;micamente (mas cara que la p&uacute;blica). Para agravar la situaci&oacute;n, la realidad es que la propia Administraci&oacute;n no tiene capacidad para controlar la calidad de la atenci&oacute;n sanitaria que reciben los pacientes p&uacute;blicos derivados a estos centros privados.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- Nos llama poderosamente la atenci&oacute;n la confluencia entre los mensajes de la Administraci&oacute;n del PP, y los de llamamiento a la calma y de desautorizaci&oacute;n del encierro por ciertas Plataformas que dicen defender la sanidad p&uacute;blica, de las que forman parte incluso partidos que cuando han tenido responsabilidades de gobierno han aplicado las mismas pol&iacute;ticas de privatizaci&oacute;n que critican a los partidos de derechas, ya sea mediante la apertura de centros sanitarios cuya gesti&oacute;n se ha cedido durante d&eacute;cadas a empresas privadas, mediante la implantaci&oacute;n de mecanismos mercantilistas como es el caso de la Gesti&oacute;n Cl&iacute;nica, manteniendo o incrementando los conciertos privados, etc.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- Este encierro es un pelda&ntilde;o mas en una lucha, que ser&aacute; larga. Desde CAS apostamos por todas aquellas movilizaciones decididas democr&aacute;ticamente por los propios usuarios, que defiendan un sistema sanitario sin animo de lucro, que atienda las necesidades de toda la poblaci&oacute;n, act&uacute;e contra los determinantes de la enfermedad, y tenga mecanismos reales de control democr&aacute;tico.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">- Hacemos un llamamiento a la poblaci&oacute;n del Bierzo, Laciana y a toda la provincia de Le&oacute;n, as&iacute; como a todos los grupos organizados en todo el Estado a que apoyen este manifiesto y las reivindicaciones de este encierro, que son las de todos.</span></p>
<p style="text-align: center;"><span style="color: #000080; font-family: verdana,geneva; font-size: 12pt;"><strong>ENVIO DE APOYOS A: <span id="cloak4bc005b260625750607a1cfd98069fe3">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak4bc005b260625750607a1cfd98069fe3').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy4bc005b260625750607a1cfd98069fe3 = '&#105;nf&#111;' + '&#64;';
				addy4bc005b260625750607a1cfd98069fe3 = addy4bc005b260625750607a1cfd98069fe3 + 'c&#97;sm&#97;dr&#105;d' + '&#46;' + '&#111;rg';
				var addy_text4bc005b260625750607a1cfd98069fe3 = '&#105;nf&#111;' + '&#64;' + 'c&#97;sm&#97;dr&#105;d' + '&#46;' + '&#111;rg';document.getElementById('cloak4bc005b260625750607a1cfd98069fe3').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4bc005b260625750607a1cfd98069fe3 + '\'>'+addy_text4bc005b260625750607a1cfd98069fe3+'<\/a>';
		</script></strong></span></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Contra la privatizaci&oacute;n: Derogaci&oacute;n de la Ley 15/97</span></strong></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Por la utilizaci&oacute;n de los recursos p&uacute;blicos al 100 por 100: No a los conciertos privados</span></strong></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Transparencia absoluta: acceso a todos los datos de resultados sanitarios y econ&oacute;micos que la Administraci&oacute;n oculta.</span></strong><br /><strong><span style="color: #ff0000;">Contra la mercantilizaci&oacute;n, farmacia p&uacute;blica y prohibici&oacute;n de la Gesti&oacute;n Cl&iacute;nica</span></strong></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">La lucha es como un c&iacute;rculo, se puede empezar en cualquier punto, pero nunca termina. Subcomandante Marcos.</span></strong></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Coordinadora Anti Privatizaci&oacute;n de la Sanidad. Agosto de 2017</span></strong></p>	</span>
	
		
		
		
		
		
</div>
		
	<div id="gkSocialAPI">
	   
	   
	   <fb:like href="http://www.casmadrid.org/index.php/noticias/826-2017-08-09-los-encerrados-del-hospital-del-bierzo-necesitan-tu-apoyo"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="(2017-08-09)  Las personas encerradas en el hospital del Bierzo necesitan tu apoyo" data-url=""   data-count="horizontal" data-lang="es">Tweet</a>
	   
	 </div>
	 
</article>
									</section>
				
							</div>
			
						<aside id="gkSidebar" class="gkOnlyOne">
				<div>
					<div class="box  nomargin"><h3 class="header">Nuevo libro de CAS</h3><div class="content">

<div class="custom"  >

	<p><a href="http://www.loslibrosdelacatarata.org/libro/mostrar/id/1218" target="_blank"><img src="/images/2017/03/libro_se_vende_sanidad_publica.jpg" alt="" /></a></p>	
</div>
</div></div>
				</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkInset">
    		    		<div id="gkMainMenu" class="gkMainMenu1">
    			<nav id="gkExtraMenu" class="gkMenu">

</nav>   
    		</div>
    		    	
    		<div class="box  nomargin"><div class="content"><ul class="nav menu">
<li class="item-374 default"><a href="/index.php" >INICIO</a></li><li class="item-375"><a href="/index.php/presentacion" >PRESENTACIÓN</a></li><li class="item-421"><a href="/index.php/nosotros" >NOSOTROS</a></li><li class="item-376"><a href="/index.php/actos" >ACTOS</a></li><li class="item-377 current active"><a href="/index.php/noticias" >NOTICIAS</a></li><li class="item-378"><a href="/index.php/documentos" >DOCUMENTOS</a></li><li class="item-379"><a href="/index.php/multimedia" >MULTIMEDIA</a></li><li class="item-380"><a href="/index.php/colabora" >COLABORA</a></li><li class="item-381"><a href="/index.php/denuncias" >DENUNCIAS</a></li><li class="item-382"><a href="/index.php/comunicados" >COMUNICADOS</a></li><li class="item-383"><a href="/index.php/campanas" >CAMPAÑAS</a></li><li class="item-384"><a href="/index.php/enlaces" >ENLACES</a></li><li class="item-385"><a href="/index.php/contacto" >CONTACTO</a></li><li class="item-407"><a href="/index.php/login" >LOGIN</a></li></ul>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="/primera/index.php" target="_blank"><img src="/images/modulos/web_1_0/web_1_2.gif" alt="web 1 2" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><form action="/index.php/noticias" method="post" id="login-form" >
		<fieldset class="userdata">
				<p id="form-login-username">
						<label for="modlgn-username">Usuario</label>
						<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
				</p>
				<p id="form-login-password">
						<label for="modlgn-passwd">Contraseña</label>
						<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
				</p>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Recuérdeme</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Identificarse" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aHR0cDovL3d3dy5jYXNtYWRyaWQub3JnL2luZGV4LnBocC9ub3RpY2lhcy84MjYtMjAxNy0wOC0wOS1sb3MtZW5jZXJyYWRvcy1kZWwtaG9zcGl0YWwtZGVsLWJpZXJ6by1uZWNlc2l0YW4tdHUtYXBveW8=" />
				<input type="hidden" name="335f18db0f0a606ad77120352630c8a0" value="1" />		</fieldset>
		<ul>
				<li>
						 <span id="fb-auth"><small>fb icon</small>Log in with Facebook</span> 
				</li>
				<li> <a href="/index.php/login?view=reset"> ¿Recordar contraseña?</a> </li>
				<li> <a href="/index.php/login?view=remind"> ¿Recordar usuario?</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>
</div></div>
    	</aside>
    	    	
    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
	<div>
				<div id="gkFooterNav">
			<ul class="nav menu">
<li class="item-265"><a href="/index.php" >INICIO</a></li><li class="item-266"><a href="/index.php/2013-01-02-07-43-34" >Condiciones de uso y Aviso legal</a></li><li class="item-268"><a href="http://casmadrid.org/index.php/contacto" >Contacto</a></li><li class="item-271"><a href="#" >Site Map</a></li></ul>

		</div>
				
		<p id="gkCopyrights">Design: Goyo G. L. - All rights reserved.</p>
		
			</div>
</footer>    	
    
<aside id="gkToolbar">
		<div id="gkMobileMenu">
		Menu		<select onChange="window.location.href=this.value;">
				</select>
	</div>
		
		<div id="gkLinks">
				<a href="http://casmadrid.org/cascas/index.php/contacto" class="gk-icon-email"></a>
				
			</div>
		
		<div id="gkSearch" class="gk-icon-search">
		<form action="/index.php/noticias" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="22" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<i class="gk-icon-search"></i>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	</div>
		
		<div id="gkSocial">
		

<div class="custom"  >

	<p><a href="https://twitter.com/@CAS_madrid" target="_blank" class="gkTwitter">Twitter</a><a href="https://www.facebook.com/cas.madrid.5?fref=ts" target="_blank" class="gkFb">Facebook</a><a href="https://www.youtube.com/user/MadridCas" target="_blank" class="gkPinterest">Pinterest</a><a href="#" class="gkGplus">Google+</a> <a href="http://casmadrid.org/index.php/noticias" target="_blank" class="gkRSS">RSS</a></p>	
</div>

	</div>
		
		
</aside>

<a href="#gkPageTop" class="gk-icon-top" id="gkBackToTop" title="Back to top"></a>   		
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: 'https://www.facebook.com/cas.madrid.5?fref=ts', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(jQuery('#login-form').length > 0){
			            jQuery('#modlgn-username').val('Facebook');
			            jQuery('#modlgn-passwd').val('Facebook');
			            jQuery('#login-form').submit();
			        } else if(jQuery('#com-login-form').length > 0) {
			           jQuery('#username').val('Facebook');
			           jQuery('#password').val('Facebook');
			           jQuery('#com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(jQuery('#login-form').length > 0){
			                jQuery('#modlgn-username').val('Facebook');
			                jQuery('#modlgn-passwd').val('Facebook');
			                jQuery('#login-form').submit();
			              } else if(jQuery('#com-login-form').length > 0) {
			                 jQuery('#username').val('Facebook');
			                 jQuery('#password').val('Facebook');
			                 jQuery('#com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	

	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>